Forum Rover MG Communauté Francophone
16 Juillet 2020, 17:45:01*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 2 3 4 [5]   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - Les points faibles de la 75 (tous modèles et moteurs) et les remèdes  (Lu 136085 fois)
BATMAN1
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 428



« Répondre #60 le: 24 Octobre 2015, 23:24:32 »

Bonjour de la part d'un EX-Futur Roveriste  lol . Logiquement je monte à Strasbourg chercher ma 75 CRDTI  BVA  la prochaine semaine , (comme disent les British ^^)  et compte sur vous pour la suite  ^^ .
En attendant salutations 600iste  ;-)
Journalisée

LORD-NICO
Santucci
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« Répondre #61 le: 02 Décembre 2017, 15:38:12 »

Merci pour tous ces bons conseils!
C'est très utiles
Journalisée
piaz
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« Répondre #62 le: 07 Avril 2018, 20:57:49 »

bonjour
 ma rover 75 cdt annee 2000 est en panne
les pompes ne fonctionnent pas et en
actionnant le demarreur l aiguille du compte tour ne bouge pas
si au relais je ramene un fil au -  les pompes tournent
quand j ai demonté le relais prechauffage il etait oxydé  je l ai changé  j ai ouvert  le calculateur pas de trace d eau ni oxydation
fusibl
Journalisée
MJB
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 4


« Répondre #63 le: 25 Juillet 2018, 21:08:31 »

Un grand merci pour ces conseils au moment où ma Rover 600 se fait vieille et où je prends des renseignements sur la 75 en vue de la remplacer.
à tout bientôt.
Journalisée
Patie95
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« Répondre #64 le: 08 Janvier 2020, 21:04:35 »

Bonjour à tous, je poste ce message seulement maintenant car je suis propriétaire d'une Rover 75 CDTI Pack luxe de 2003 et je rencontre aujourd'hui ma première panne😫
Les premiers symptômes sont apparus il y a 2 mois par un problème au niveau de la console Radio et CD qui n'ont plus fonctionné puis des problèmes de démarrage le plus souvent lors de fortes pluies jusqu'à un beau jour batterie HS. Je procède au remplacement de celle ci et  m'aperçois quelques jours après que la batterie s est videe complètement. La pompe à gasoil a fait un drôle de bruit lors du branchement de la nouvelle batterie et fonctionnait après l'arrêt total du moteur. J'ai donc changé la pompe à gasoil et à ma grande surprise moteur éteint clé de contact dans la poche ce sont les essuie-glaces qui se sont mis à fonctionner tous seuls .Obligée de débrancher la batterie pour qu'elle ne se vide pas... j'ai donc vérifier les drains pas d'eau ni de trace suspecte, le calculateur est ok et sain. J'ai également vérifié la boîte à fusibles de l'habitacle et là je découvre une tache suspecte et beaucoup de gras sur les fusibles ce qui pourrait laisser entendre de l'huile ou du gasoil qui se sont échapper...mais d ou??? La boîte à fusible dans le compartiment moteur et ok. Après maintes recherche sur internet et je commence à m'intéresser sur le webasto il me dit que c'est peut-être celui-ci la cause de tous mes problèmes. Après avoir enlever le fusible correspondant réchauffeur additionnel ce sont les clignotants qui ne fonctionnaient plus... bref je vais passer le weekend à nettoyer tous les fusibles et tester un par un si vous avez une piste dites-le-moi .. car je commence à être en manque d'inspiration et aujourd'hui trouver un garagiste qui veuille bien s'occuper d'une Rover c'est pas gagné! Merci d avance
Journalisée
Pages: 1 2 3 4 [5]   Haut de page
Imprimer
Aller à: