Forum Rover MG Communauté Francophone
17 Janvier 2021, 13:36:23*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: 1 ... 13 14 15 16 [17] 18   Bas de page
Imprimer
Auteur Fil de discussion: [75 CDT MK1] - Retrofit regulateur de vitesse  (Lu 92090 fois)
gisele
Membre ressource
*

Évaluation: +5/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3208


« Répondre #240 le: 25 Mars 2016, 07:44:31 »

Oui. Toujours. Et je m'en sers très souvent.
gisele
Journalisée
BATMAN1
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 428



« Répondre #241 le: 25 Mars 2016, 08:47:56 »

Bonjour , c'est quoi ce mode dégradé , la façon de l'activer et son utilité ?  Serait-ce le fait le bloquer la boite sur une vitesse ? Je ne comprends pas la réponse de nicolay : activation avec les 2 boutons .

Merci .
Journalisée

LORD-NICO
Gaetgob
2 CV 1985 VS MG ZT-T 2003
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 333


MG ZT T MK1 CDTI 2003


« Répondre #242 le: 25 Mars 2016, 14:31:22 »

Pareil, 6 années dégradées ;-)

haha!

C'est juste que la vitesse enregistrée ne reste pas si tu désactive le régulateur. En gros, si tu désactives, tu dois reprendre la vitesse souhaitée "manuellement" et ré enclencher le régulateur.
Journalisée

gisele
Membre ressource
*

Évaluation: +5/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3208


« Répondre #243 le: 25 Mars 2016, 15:51:05 »

Bonjour , c'est quoi ce mode dégradé , la façon de l'activer et son utilité ?  Serait-ce le fait le bloquer la boite sur une vitesse ? Je ne comprends pas la réponse de nicolay : activation avec les 2 boutons .
Bonjour.
Sur les voitures équipées d'origine du régulateur, tu appuies sur le bouton sur la console, le voyant vert s'allume et le symbole autoroute s'affiche au compteur. Tu appuies sur "set", au volant et le système maintient la vitesse. Tu appuies sur "res" pour le débrayer et quand tu réappuies sur "res", la voiture reprend la même vitesse.
Sur les voitures avec retrofit, tu appuies sur le bouton de console, le voyant vert s'allume seul. Pour enclencher le régulateur, tu appuies sur "res" au volant, le symbole autoroute apparaît au compteur, tu appuies sur "set" et le système maintient la vitesse. Un appui sur "res" débraye le régulateur mais un nouvel appui sur "res", au lieu de faire reprendre la vitesse, débraye définitivement le régulateur, éteint le symbole autoroute, et il faut reprendre depuis le début.
Voilà, en gros, ça marche pareil, seule la mise en route et la fonction de "res" sont différentes et le système n'a pas de mémoire.
gisele
« Dernière édition: 25 Mars 2016, 15:52:29 par gisele » Journalisée
BATMAN1
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 428



« Répondre #244 le: 25 Mars 2016, 18:34:41 »

Ha ok,  merci . La mienne est équipée d'origine alors , c'est Good .
Journalisée

LORD-NICO
blackbird455
Sous-lieutenant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1621


« Répondre #245 le: 25 Mars 2016, 21:51:25 »

Sur mes 2 Parkline, aucune de reprenaient la vitesse, pourtant régule monté d'origine.
Journalisée

Une tondeuse, un vélo.
franc66
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 32



« Répondre #246 le: 25 Mars 2016, 23:41:05 »

Bonsoir,

Sur ma voiture le régulateur est monté d'origine,
quand on appuie sur le bouton de la console le voyant vert s'allume,
le symbole orange sur le tableau de bord ne s'allume que quand on appuie sur « set » sur le volant,
on peut remonté la vitesse régulé en appuyant sur « set »,
elle remonte à chaque impulsion de deux kilomètres,
si on freine ou on appuie sur « res » le régulateur se déclenche,
le voyant orange sur le tableau de bord s'éteint,
j'ai pas pensé encore à le désactivé en embrayant,
quand on réenclenche « res » même au bout d'un très long moment et après avoir changé de vitesse,
le régulateur remet la vitesse entré d'origine,
si on réenclenche avec « set » c'est la vitesse de circulation qui rentre en mémoire.
Ex :
Si je roule à 90 km j'arrive sur un village j'appuie sur « res » je prend la main je rétrograde  sortie du village je repasse la 5 ème appuie sur « res » et la voiture se cale à 90 km.
Journalisée

Rover 75 2.5 V6  Mk1 CELESTE
BATMAN1
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 428



« Répondre #247 le: 25 Mars 2016, 23:42:25 »

Je contrôlerai ça mieux  mais il ne me semble pas dire de Kounneries . A moins que je confonde avec la Mobylette mais j'en doute . Autant que je m'en souvienne (ça arrive  oui oui) mon dernier trajet autoroute a été fait en grande partie uniquement avec le bouton sur le volant .
Journalisée

LORD-NICO
alas54
Volontaire Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 90


« Répondre #248 le: 01 Avril 2016, 15:07:28 »

Bonjour à tous.

Je viens de faire changer sur Grenoble mon embrayage et depuis plus de fonction régulation de vitesse.
Je pense que le garagiste à oublié de rebrancher le capteur d'embrayage d’après les diverses réponses.
Comment en être sur et comment vérifier. ( J'habite vers Carcassonne et ne vais pas retourner à Grenoble)
 
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23519


sales djeun's !!


« Répondre #249 le: 01 Avril 2016, 19:48:51 »

il est près de la pédale :wink:
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
franc66
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 32



« Répondre #250 le: 01 Avril 2016, 19:51:19 »


Bonsoir,

Quand j'ai acheté la voiture le régulateur ne marchait pas,
il fallait juste renfoncé le connecteur sur le haut de la pédale d'embrayage.
Depuis tout est ok.
Journalisée

Rover 75 2.5 V6  Mk1 CELESTE
gisele
Membre ressource
*

Évaluation: +5/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 3208


« Répondre #251 le: 01 Avril 2016, 23:20:25 »

Je pense que le garagiste à oublié de rebrancher le capteur d'embrayage d’après les diverses réponses.
Ou la pédale ne remonte pas assez. Parce que je ne pense pas qu'il soit nécessaire de toucher au switch pour changer l'embrayage et/ou l'émetteur.
Tu as essayé en la remontant en butée avec le pied?
gisele
« Dernière édition: 01 Avril 2016, 23:24:41 par gisele » Journalisée
BATMAN1
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 428



« Répondre #252 le: 01 Avril 2016, 23:37:51 »

Sur mes 2 Parkline, aucune de reprenaient la vitesse, pourtant régule monté d'origine.

Peut-être sur BVA , le principe est différent dans la mesure où tu avais une boîte manuelle . Je dis peut-être une Kounnerie , pas sur la tête  merci .
Journalisée

LORD-NICO
Ked900
Sergent Roveriste
*

Évaluation: +1/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 383


« Répondre #253 le: 02 Avril 2016, 13:22:44 »

Sur ma KV6 BVA, le fonctionnement est exactement le même que celui décrit pas Franc66:
- activation du système par appui sur le bouton de la console --> voyant vert allumé uniquement = système activé
- blocage de la vitesse voulue par appui sur le "Set" --> voyant "autoroute" orange allumé au TdB = régulateur enclenché
- appuis successif sur "Set (+)" --> montée successif de 2 km/h en mode régulateur
- appui sur "Res" --> voyant "autoroute" s'éteint au TdB = régulateur désenclenché
- là, je fais ce que je veux le temps que je veux tant que je roule et que je n'appuie pas sur le bouton de console mais
- nouvel appui sur "Res" --> reprise de la vitesse sélectionnée auparavant (avec la boite auto qui change les rapports en fonction pour y monter le plus vite possible, c'est parfois violent :) )

Bref, comme Franc66.
Journalisée

(Rover 75 CDT Pack 2000 ->vendue)
Rover 75 2.5 V6 BVA Pack 2001 (à vendre)
Rover 75 2.5 V6 GPL Pack luxe 2003 (à vendre)
Rover 75 2.0 V6 GPL BVA Pack luxe 1999
blackbird455
Sous-lieutenant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1621


« Répondre #254 le: 02 Avril 2016, 14:03:31 »

Peut-être sur BVA , le principe est différent dans la mesure où tu avais une boîte manuelle . Je dis peut-être une Kounnerie , pas sur la tête  merci .

C'est les mêmes inter au volant . En suivant le mode d'emploi, l'une avec 20 000kms l'autre 100 000kms, rien à faire.

Enfin qu'importe, je ne roule plus avec... :wink:
Journalisée

Une tondeuse, un vélo.
Pages: 1 ... 13 14 15 16 [17] 18   Haut de page
Imprimer
Aller à: