Forum Rover MG Communauté Francophone
20 Novembre 2019, 13:53:31*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [218 SD/SDe MK2] - (Carrosserie) : Démontage grille d'auvent et mécanisme essuie glace  (Lu 297 fois)
FredV
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« le: 23 Septembre 2019, 20:18:41 »

Bonjour à tous,

 La Rover a décidé de me refaire des siennes..
 Il y a 3 semaines, des pluies torrentielles se sont abattues sur le Haut-Var et je me suis retrouvé en plein dedans, entre Vinon et Sillans la Cascade, soit plus de 50 kms.
 N'y voyant rien, j'ai mis les essuie-glaces en vitesse maximum, pendant près de 40 minutes.
 A un moment, le balai droit ( passager ) a cessé de fonctionné, heureusement au moment où je sortais de la tempête.

 Depuis, ce dernier reste inerte, ce qui commence à poser problème en regard de la saison qui s'avance.

 J'ai regardé la RTA et il semble que ce soit un clip ou une fixation qui se soit fait la belle.

 Aujourd'hui, bien que pas en forme, j'ai voulu aller voir de plus près mais me suis heurté au démontage de la grille d'auvent qui recouvre la tringlerie.
 A priori, cette dernière est fixée par des clips plastique ( sûr pour la partie basse ) mais je ne sais comment faire pour la démonter, ayant peur de tout casser.
 Quant à la partie haute, il y a des espèces de caches que je n'ai pas réussi à faire sauter, agissant avec précaution.

 Quelqu'un a t il déjà ôté cette grille et si oui, quelle est la méthode pour préserver les attaches?

 Ensuite, et j'embraye sur la suite, quelqu'un a t il eu ce problème d'entrainement d'essuie-glace et comment le résoudre ? J'avoue que n'ayant pas de visibilité ( sic ! ) sur
 le mécanisme, je suis dans l'inconnu.

 D'avance merci pour vos réponses !

 Fred
Journalisée
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1371


« Répondre #1 le: 23 Septembre 2019, 21:33:34 »

Tu dépose bien sûr les bras d'essuie-glace.Tu retires les clips qui recouvrent les vis avec un tout petit tournevis plat ou une pointe de couteau à lame bien ferme.Fait gaffe!!Ils aiment sauter des fois.Tu découvrira dessous les vis cruciformes.Tu les enlèves et ensuite,tu prends une palette de plastique rigide ou un gros tournevis.Perso,je préfére le plastique.ça ne blesse pas le metal.Tu glisses cet outil entre le plastique de la grille et la tole dessous et tu fais levier en soulevant en même temps avec tes petits doigts vers le haut.Bien souvent,les clips sont foutus mais tu peux en trouver d'autres compatibles ou même au pire laisser comme ça.ça ne bougeras jamais ou c'est placé.Le plus embétant,c'est que la lèvre de caoutchouc ne tiendra plus.C'est tout de même mieux d'en remettre.Ensuite,tu soulève l'ensemble et tu auras maintenant un accés visuel à la timonerie de tes essuie-glace.Dis nous ce que tu trouveras comme probléme.La panne la plus courante,est une usure de la partie femelle d'une rotule du système.
Journalisée
FredV
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« Répondre #2 le: 30 Septembre 2019, 18:04:14 »


 Et voilà, c'est encore Super-Pat qui a répondu !! Mille mercis de cette explication détaillée.

 Bon....j'ai réussi à la faire...pour rien en fait....Quand on est c*n, on est c*n !!

 J'ai tout démonté, sans trop de dégâts, mais j'aurais du regarder ce qui se passait AVANT....

 En fait, le système d'entrainement est OK, j'ai mis en route les essuie-glace et ai vu, en blémissant, que les 2 étaient bien fonctionnels.
 J'avais retiré les bras pour tout démonter...

 En fait, c'est la partie femelle du bras qui est bouffée....c'est tout!

 J'ai serré l'écrou avec une rondelle et hop, il est reparti !!

 Bon, je pense que ça ne tiendra pas mais au moins, ça fonctionne....

 Donc, morale de l'histoire : toujours vérifier avant ce qui se passe !

 En tout cas, merci Pat, je crois que mon niveau de bon sens a fortement baissé depuis quelques temps.... :roll2:

 Fred
Journalisée
patdu62
Major Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 1371


« Répondre #3 le: 30 Septembre 2019, 21:21:13 »

Pas de quoi!!ça pourra peut-être profiter à d'autres qui n'osent pas se lancer.C'était donc ça!Il est vrai que ça arrive de temps en temps.Le plus souvent quand ils n'ont pas été assez resserrés suite à un remplacement de pare-brise par exemple.Tout se termine bien et c'est ça l'essentiel.
Journalisée
FredV
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 13


« Répondre #4 le: 01 Octobre 2019, 17:39:00 »


 En effet, après avoir vérifié  :mrgreen: , il ne faut pas hésiter à se lancer !

 D'ailleurs je crois que c'est ma curiosité qui l'a emporté, en fait je voulais voir et surtout le faire....et je n'ai qu'une main, donc c'est à la portée de tout le monde.

 Bon, allez, next step, un embrayage et une courroie de distribution...je rigole, quoique...

 Me reste à trouver un câble de compteur, là, c'est vrai.

 

 
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: