Forum Rover MG Communauté Francophone
18 Août 2019, 20:51:29*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: 1 [2]   Bas de page
Imprimer
Auteur Fil de discussion: [216i cabriolet MK2] - (Mécanique) : Toujours des démarrages aléatoire, cale redémarre pas...  (Lu 892 fois)
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23481


sales djeun's !!


« Répondre #15 le: 23 Juillet 2019, 14:54:22 »

tu peux toujours essayer en debranchant ta sonde lambda

Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
bobo30340
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 34


« Répondre #16 le: 24 Juillet 2019, 11:29:35 »

@joudru, je débranche ma sonde lambda quand la voiture tourne bien, le calculateur va garder la valeur par défaut (comme il n'aura plus de signal) c'est ca?

Au sujet de mon avance allumage, quelqu'un sait me dire si le fait que je n'arrive pas a aligner ma lampe strobo avec le repère en bougeant l'allumeur dans toute son amplitude est normal? j'ai une veille lampe toute simple on peut pas la décalé du coup elle fait pas les 16° toute seule comme les plus sophistiqué...
pour savoir si c'est une piste a creuser ou non...
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23481


sales djeun's !!


« Répondre #17 le: 24 Juillet 2019, 11:35:19 »

pour le calage de l'alumage, il faut faire un pont entre deux cables sur un connecteur qui est pres de la batterie je crois
j'avais le meme phenomene que toi, aucune variation, mais en pontant ce cable tu sens biens une variation de regime et le repere qui bouge quand tu pointe ta lampe strobo

pour la lambda, la valeur est prise en compte uniquement moteur chaud, donc tu la debranche et tu roule sans, tu va avoir le voyant check engine allumé au bout d'un moment (quand la t° d'eau sera chaude)

tu peux rouler sans, je l'ai fait 10 ans quand j'ai remplacé mon collecteur par un de GTI non catalysée (donc sans emplacement de sonde lambda)
aujourd'ui, avec mon collecteur inox, le bossage pour mettre la sonde etait présent, donc j'en ai racheté une sur un site de pieces, mais bizarement elle coutait que 40 euros au lieu de 150, et en effet j'ai des problemes pour démarrer quand elle est chaude
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
bobo30340
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 34


« Répondre #18 le: 26 Juillet 2019, 08:28:12 »

@ yannou, je n'ai pas eu le temps de regarder le IACV, je ne veux pas faire de bêtise.

@joudru, pour l'avance a l'allumage, je l'ai vu sur la revue technique cette prise a shunter mais je l'ai pas trouvé, enfin si j'en ai trouvé une mais coté tête d'amortisseur conducteur donc a l'opposé de la batterie! c'est celle là?
sino y a une prise seule qui ressemble a celle de la pompe de lave glace dans la zone de la batteri c'est celle là?

Hier j'ai débranché la sonde lambda et je suis allé faire un tour (3 ou 4 km), et a mon grand étonnement pas de défaut calculateur et pas de check engine non plus!!!

Normal???

MErci
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23481


sales djeun's !!


« Répondre #19 le: 26 Juillet 2019, 11:58:12 »

pour la lambda, il faut que le moteur soit chaud
si ca se trouve ton moteur ne monte pas en température car le calorstat est bloqué un peu ouvert
dans quelle position est ta gauge de température au tableau de bord ?
il faut qu'elle soit parfaitement verticale, si elle est un peu en dessous de la moitié, c'est que ton calorstat est pas étanche

pour la prise, je regarde ce soir et je prend une photo

comment marche la voiture sans la lambda ?
« Dernière édition: 26 Juillet 2019, 11:58:35 par un modérateur » Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
bobo30340
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 34


« Répondre #20 le: 26 Juillet 2019, 13:43:08 »

Mon moteur monte bien en température :  au bout de quelques minutes la jauges de t° est a moitié, le ventillo déclenche bien...

La voiture a pas trop mal marché mais elle est quand même pas péchu, par contre je trouve que a froid elle répond bien après comme elle est froide je tire pas dessus alors Est-ce juste une impression?
Journalisée
joudru
Modérateur général
*

Évaluation: +101/-1
Hors ligne Hors ligne

Sexe: Homme
Messages: 23481


sales djeun's !!


« Répondre #21 le: 26 Juillet 2019, 15:19:28 »

a froid le mélange est un peu plus riche donc normal
Journalisée

Tu connais la théorie du boulon unique ? La 75 n'est composée que de boulons uniques, pour lesquels il faut déposer toutes les pièces de la voiture pour accéder au boulon que tu veux démonter (©Antosdi)
rovercab
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 936


« Répondre #22 le: 02 Août 2019, 07:53:45 »

mp envoyé ce matin
mais j'ai pas de traces de l'envoi  :(
Journalisée

Pages: 1 [2]   Haut de page
Imprimer
Aller à: