Forum Rover MG Communauté Francophone
27 Mai 2018, 11:33:58*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Venez vous inscrire sur la carte de France du Forum
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: [218 SD/SDe MK2] - (Mécanique) : Problème de démarrage à chaud  (Lu 531 fois)
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« le: 17 Février 2018, 10:08:28 »

bonjour à toutes et à tous
étant possesseur d'une rover 218 sd , mon problème parvient lors du démarrage à chaud
quand je veut la démarrer le matin pour aller au boulot elle démarre du premier coup
mais si je m'arrête au bout de 10 mns ,et bien impossible de la redémarrer je suis obligé d'attendre qu'elle refroidisse un peu ,pour de nouveau la redémarrer  donc là je suis vraiment paumer
il y aurait-il quelqu'un a qui cela est arrivé
je vous en remercie par avance
Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #1 le: 23 Février 2018, 17:48:43 »

personne pour m'aider svp
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #2 le: 24 Février 2018, 07:24:05 »

Salut,Quand tu dis,elle veut pas démarrer!Tu veux dire que le démarreur lance bien le moteur mais qu'il ne veut pas démarrer ou est-ce que le démarreur ne tourne pas?
Journalisée
chrisfuveau
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 33


« Répondre #3 le: 24 Février 2018, 08:13:30 »

Sa ma fait pareil sur ma 216 gti,soudure à faire mynrelay
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #4 le: 24 Février 2018, 13:22:15 »

Doucement,ne commençons pas à tout mélanger.Laisse le répondre aux questions et ensuite on fera le tri.Toi,c'est une essence et lui,un diesel.Savoir d'abord si c'est un probléme de démarreur,de gasoil,ou electrique.
« Dernière édition: 24 Février 2018, 13:22:36 par patdu62 » Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #5 le: 25 Février 2018, 08:41:48 »

salut Patdu62
le démarreur tourne très bien mais cela me fait l'impression d'une prise d'air
au niveau du gazoil pourtant je n'est rien vue de spécial .
si tu veut quand je part de chez moi et que j'éteint la voiture (sachant qu'elle a tourné au moins 15mns ) et bien si je veut la redémarrer, la catastrophe elle ne démarre pas même en la poussant ,donc je suis obligé d'attendre  que le moteur refroidisse et là par miracle elle démarre .
mais d'où peut provenir se problème car c'est chiant  a la longue
en tous cas merci pour vos réponse
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #6 le: 25 Février 2018, 12:46:13 »

En fait,une prise d'air sur ce systéme entraine obligatoirement une panne de démarrage que ce soit chaud ou froid.Tu peux faire un test.Tu pars comme d'habitude à froid.Tu vas faire un tour qui te semble assez long et tu reviens chez toi.Tu coupes le moteur.Là,tu vas pomper sur la pompe de purge jusqu'à ce qu'elle devienne ferme(si tout est encore d'origine,au dessus du filtre à gasoil).Tu essayes de redémarrer tout de suite derriére ça.Si elle démarre bien ou mieux,c'est que c'est un problème d'alimentation en gasoil.Du reste,l'alimentation en gasoil ne s'arréte pas là et je soupçonne l'electrovanne de coupure d'alimentation de la pompe d'injection.Mais ça,on peut faire un autre test pour savoir si elle à un probléme.Commence par faire la premiére manipulation et on verra ensuite.Tu as normalement une alarme sur celle ci.Merci de confirmer.ça peut aussi être une source de panne.
« Dernière édition: 25 Février 2018, 12:47:33 par patdu62 » Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #7 le: 25 Février 2018, 13:25:02 »

je te remercie Patdu62 je te tient au courant dans la semaine
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #8 le: 26 Février 2018, 08:07:27 »

Tu as pas dit si tu avais une alarme.
Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #9 le: 26 Février 2018, 17:34:47 »

non je n'ai plus d'alarme dessus elle a été déconnecté il y a un bon moment
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #10 le: 26 Février 2018, 22:53:42 »

ça marche!!
Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #11 le: 08 Mars 2018, 18:04:35 »

bonjour patdu62 désolé pour la réponse tardive
j'ai toujours le même problème , j'ai fait comme tu m'a dit et cela na rien résolu , donc la je me pause la question si ce n'est pas la pompe a injection ,pourtant mon mécano me la déjà remplacé il y a 2 ans
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #12 le: 08 Mars 2018, 22:44:39 »

Je ne pense pas.Si elle démarre à froid,ce ne devrait pas être elle.Regarde si à chaud avec une vulgaire lampe témoin si ton solénoïde de pompe est alimenté en 12 volt sous contact


Si oui,tu nettoies bien tout autour du solénoïde et tu le démontes(Fait bien attention,il y a la vanne par elle même et un tout petit ressort qu'il ne faut pas perdre bien sûr).
Tu remontes le solénoïde sans son ressort et sans la vanne.Tu essayes de démarrer tel quel.Si ta voiture démarre comme ça à chaud,c'est que c'est ton solénoïde qui est défectueux.Pour arréter le moteur,il faudra que tu la fasses caler en passant une vitesse ou en intervenant sur ce levier.(Je t'ai mis en rouge le levier et le sens dans lequel tu dois le faire pivoter).
Journalisée
stephane079
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 8


« Répondre #13 le: 09 Mars 2018, 18:26:07 »

merci beaucoup patdu62 pour tes précieux conseils
je m'en occupe ce weekend et je te tien au courant
Journalisée
patdu62
Adjudant Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 987


« Répondre #14 le: 09 Mars 2018, 21:31:19 »

Soit très propre.Si possible,un petit coup d'air comprimé,reste l'idéal avant la dépose de la bête.
Journalisée
Pages: [1]   Haut de page
Imprimer
Aller à: