Forum Rover MG Communauté Francophone
28 Mars 2020, 10:04:51*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: :!: Les règles du forum :!:
avancéeFaire une recherche  
Pages: [1]   Bas de page
Imprimer
Auteur Fil de discussion: Ajouter une photo de profil ou dans sa signature !  (Lu 7984 fois)
Land Rover Addict
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 394



« le: 23 Décembre 2013, 20:36:04 »

Bonjour ,

Voila j'ai un soucis avec le forum . Je n'arrive pas a ajouter une photo de profil . J'ai deja essayé pas mal de fois sous toutes les tailles mais a chaque fois je me heurte au meme probleme ...  Je n'ai pas la photo , mais une petite feuille dechirée ... Donc je me tourne vers la section des bugs du forum pour savoir si le bug vient de chez moi ou si cela vient du forum .

J'ajoute aussi que j'ai ce genre de bugs sur de vieux sujets du forum.

Merci d'avance a ceux qui pourront m'aider !

 :saletetedeconquiditaurevoir:
Journalisée

Alex 21 ans, sauveteur d'épaves professionnel.

metalman
MetalTitre
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 181


Metalman !


« Répondre #1 le: 24 Décembre 2013, 09:24:22 »

Tu peux montrer l'image que tu essayes de mettre ?

Je crois que les images sont strechées automatiquement... (le mien ne devrait pas être aussi large... mais c'est un gif animé, donc plus tordu pour déduire la taille)
Peut être que le format passe mal pour ton image ?
Journalisée

--
Metalman

Rover 216 Si Lux (probablement Longchamp) :

Assis en tant que passager depuis août 1999
Assis en tant que conducteur depuis août 2013
Land Rover Addict
Sergent Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 394



« Répondre #2 le: 25 Décembre 2013, 14:38:04 »

Ben le vrai soucis , c'est que l'image est déjà réduite en 300x500 et ça fait toujours la même chose !

Et pourquoi j'ai ce même bug sur certains sujet du forum ?

Je vais essayer de vous retrouver le lien d'un sujet ou j'ai ce problème et je vais vous le coller . Vous pourrez me dire si vous avez le même bug que moi !

 :saletetedeconquiditaurevoir:
Journalisée

Alex 21 ans, sauveteur d'épaves professionnel.

steff78330
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 40


« Répondre #3 le: 29 Décembre 2013, 01:09:48 »

Hey pti gars on est deux a avoir ce problème
Journalisée

Land Rover ,MG bref je kiff les anglaise
Defender 90 300 tdi , ZR 160 phase 1 jaune
Pages: [1]   Haut de page
Imprimer
Aller à: