Forum Rover MG Communauté Francophone
23 Janvier 2018, 04:59:20*

Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Nouvelles: Nous Sommes Paris :larme:
avancéeFaire une recherche  
Pages: 1 ... 3 4 5 6 [7]   Bas de page
Imprimer
Auteur Fil de discussion: [75 cdt mk1] - remplacement de l'embrayage sans dépose du berceau  (Lu 68412 fois)
Orgiswing
Capitaine Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2949


« Répondre #90 le: 21 Septembre 2016, 20:09:53 »

Il n'y a pas de raison que la butée fasse du bruit. En tout cas en fonctionnement correct.
Une butée neuve qui couine, çà pue (si c'est la butée).
Journalisée

Il ne faut jamais remettre au lendemain ce qu'on peut faire faire le jour même par un autre !
diabolo85
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 6


« Répondre #91 le: 22 Septembre 2016, 13:08:08 »

Merci pour ta réponse Orgiswing, je vais voir ça de plus près et je reviens vers vous pour vous donner les infos :)
Journalisée
gainz
Caporal Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 220



« Répondre #92 le: 14 Septembre 2017, 14:43:38 »

Bonjour à tous!
Voilà je reviens vers vous, embrayage changé + volant moteur + butée.
Je voulais savoir si vous avez eu déjà ce cas, au ralenti et à l' arrêt,j' ai un léger bruit (butée)et quand je débraille, il s' atténue.
Merci pour votre aide

Bonjour à tous ..!
Je m'incruste dans ce sujet que j'ai suivi avec attention depuis le début !! Pas évident tout de même de faire ça devant son garage !! Chapeau à ceux qui l'ont fait !! ça va surement bientôt m'arriver !!Il faudra bien que je m'y mette !! si je veux économiser quelques centaines d'euro !!  :? :?

Là n'est pas ma question ....J'ai un bruit également , de butée , je pense , mais quand j'appuie sur l'embrayage --contrairement à "Diabolo85" ..et silence quand je lache la pédale !!
Est-ce que je pense comme il faut , ou est ce que ça vient d'ailleurs ...?  :roll2:
Je ne connais pas le kilométrage de l'embrayage --- aucune information sur l'entretien !!  :(

Merci de vos idées ....SLT à tous  :saletetedeconquiditaurevoir:

     Jean Luc .
Journalisée

La critique est facile , l'art est difficile
Orgiswing
Capitaine Roveriste
*

Évaluation: +0/-0
Hors ligne Hors ligne

Sexe: Homme
Messages: 2949


« Répondre #93 le: 14 Septembre 2017, 17:16:52 »

Un bruit genre couinement/sifflement en provenance de la cloche d'embrayage, c'est quasi certain que çà vient de la butée.
Débrayé ou embrayé, dans les deux cas le bruit peut venir de la butée. Même s'il est plus classique que le bruit se fasse embrayé, la butée n'étant plus en appui.

Je viens de refaire l'embrayage de la Polo de Madame, et la butée (neuve) a fait du bruit dès le départ. Puis depuis, plus rien.

L'important dans ton cas puisque la butée n'est pas neuve, est qu'elle ne doit pas fuir. Pas de gras au niveau du trou sous la cloche?
Journalisée

Il ne faut jamais remettre au lendemain ce qu'on peut faire faire le jour même par un autre !
Rover 752005
Nouveau fan MG Rover
*

Évaluation: +0/-0
Hors ligne Hors ligne

Messages: 1


« Répondre #94 le: 20 Décembre 2017, 21:23:23 »

Bonsoir,

Bonsoir à tous!


Suite à mon changement d'embrayage, finalement couronné de succès, je voudrais apporter le fruit de mon expérience. Ca évitera peut être une galère ou des questions à certains mécanos en devenir.
J'ai suivi toutes les étapes du tuto de French Mike et une fois tout remonté j'étais certain d'avoir réussi. Je n'étais pas peu fier, n'étant pas spécialiste.
Une fois tout remonté, je n'en croyais pas ma pédale d'embrayage, impossible de désaccoupler le disque et le volant, même d'un quart de mil. Je voyais bien que la butée fonctionnait, (par le trou au dessus de la boite d'où sortent les commandes hydrauliques), que le mécanisme était entrainé, mais rien, même pas le plus subtil débrayage.
En relisant les posts de cette rubrique j'ai vu que ATPLH avait eu le même souci et n'avait semble t il jamais trouvé la solution. Il avait l'air carrèement au bord du suicide dans son dernier post et je n'en suis pas passé loin.

J'ai trouvé par élimination; tout cela ne pouvait venir que du disque. La purge était bonne, l'émetteur ok, puisque la butée foncitonnait... ainsi que le mécanisme. Ne restait plus que le disque. Ainsi donc, je remercie chaleureusement tous les participants de ce forum et en particulier French Mike, mais je préviens ceux qui se lanceront dans cette aventure , attention au truc de la colle!!!! ça m'a pris une heure de bidouille, une fois que jétais convaincu que c'était la colle, pour décoller cette saleté de disque.... alors à froid et sans m'en douter.......

VOilà mon conseil si jamais le disque et le mécanisme restent collés, d'abord respirez vous avez trouvé la solution...attendez la nuit qu'il n'y ait personne sur la route,puis allez faire une grande balade pour chauffer le collage et dissoudre la colle. a POur moi ce qui a finalemnet marché, après avoir essayé toutes sortes de callages, démarrages brutaux, accélérations soudaines ça a été de rouler à chaud en cinquième à 10 kms/heure.
Le pied sur la pédale d'embrayage, évidemment!

Bonsoir à tous! et merci...

Hadrien de l'Hérault

Journalisée
Pages: 1 ... 3 4 5 6 [7]   Haut de page
Imprimer
Aller à: